Fortinet releases security update for High severity FortiADC vulnerability (CVE-2022-39947)

Fortinet has released a security advisory that addresses a Critical ‘command injection in web interface’
vulnerability (CVE-2022-39947) in multiple versions of FortiADC.